Script to Save Logs & Send Via Email

09. 01. 2011 um 08:44 Uhr

Script ini berjalan di versi 3.x

/system script add name=”LogDump” policy=ftp,reboot,read,write,policy,test,winbox,password,sniff source=”
:local body
:foreach int in=[/log find ] do={
:set body (“$body\r\n” . [/log get $int])
}
/tool e-mail send to=”YOU@DOMAIN.COM” subject=([/system identity get name] . ” Log ” . [/system clock get date]) body=$body
/system logging action set memory memory-lines=1
/system logging action set memory memory-lines=100″

/system script add disabled=no interval=1d name=”Run Log Dump” on-event=LogDump start-date=jan/01/1970 start-time=00:00:00

Sumber : Forum.mikrotik.com

Tiktube (Free Download Video Mikrotik)

19. 12. 2010 um 11:46 Uhr

Mikrotik membuat free dokumentasi berupa video yang bebas  untuk upload
Disini juga bebas untuk Download : http://www.tiktube.com

Mikrotik Versi 3.20 With CRACK

18. 12. 2010 um 17:37 Uhr

Hai Hai………….

http://www.indowebster.com/Mikrotik_versi_320_CRACKED.html